<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">

<!-- ### BEGIN HEAD ####  -->
<head>

<!-- Meta -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<!-- Title -->
<title>Tonight&#039;s First Friday Events - KZUM 89.3 FM  KZUM 89.3 FM</title>
	
<!-- Favicon -->
<link rel="shortcut icon" href="http://kzum.org/wp-content/uploads/favicon.ico" />

<!-- Wordpress functions -->	

<!-- Social Warfare v2.2.10 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://kzum.org/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.10");src:url("http://kzum.org/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.10#iefix") format("embedded-opentype"),url("http://kzum.org/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.10") format("woff"), url("http://kzum.org/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.10") format("truetype"),url("http://kzum.org/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.10#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.10 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kzum.org/tonights-first-friday-events/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tonight&#039;s First Friday Events - KZUM 89.3 FM" />
<meta property="og:description" content="By Jacob Elliott July 7, 2017 The Bay (2005 Y St.) The Bay is an international organization headquartered in Lincoln Nebraska. A mixture of a coffee bar, skate part, resource center and concert venue, they hope to take an innovative approach at creating communities around the world. An interactive art show is planned this First Friday, free and open to all participants.The event will last &hellip;" />
<meta property="og:url" content="http://kzum.org/tonights-first-friday-events/" />
<meta property="og:site_name" content="KZUM 89.3 FM" />
<meta property="article:section" content="CommunityLNK" />
<meta property="article:published_time" content="2017-07-07T14:18:12+00:00" />
<meta property="og:image" content="http://kzum.org/wp-content/uploads/media-20170601.jpeg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By Jacob Elliott July 7, 2017 The Bay (2005 Y St.) The Bay is an international organization headquartered in Lincoln Nebraska. A mixture of a coffee bar, skate part, resource center and concert venue, they hope to take an innovative approach at creating communities around the world. An interactive art show is planned this First Friday, free and open to all participants.The event will last [&hellip;]" />
<meta name="twitter:title" content="Tonight&#039;s First Friday Events - KZUM 89.3 FM" />
<meta name="twitter:image" content="http://kzum.org/wp-content/uploads/media-20170601.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KZUM 89.3 FM &raquo; Feed" href="http://kzum.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="KZUM 89.3 FM &raquo; Comments Feed" href="http://kzum.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KZUM 89.3 FM &raquo; Tonight&#8217;s First Friday Events Comments Feed" href="http://kzum.org/tonights-first-friday-events/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kzum.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kzum.org/wp-content/themes/soundwave/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='css-option-css'  href='http://kzum.org/wp-content/themes/soundwave/css-option.php?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://kzum.org/wp-content/themes/soundwave/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://kzum.org/wp-content/themes/soundwave/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='http://kzum.org/wp-content/themes/soundwave/css/slider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css'  href='http://kzum.org/wp-content/themes/soundwave/css/hover.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kzum.org/wp-content/themes/soundwave/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='player-css'  href='http://kzum.org/wp-content/themes/soundwave/css/player.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='http://kzum.org/wp-content/plugins/responsive-menu-data/css/responsive-menu-1.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontsforwebstyle-css'  href='http://kzum.org/wp-content/plugins/font/css/fontsforwebstyle.css?pver=7.5.1&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://kzum.org/wp-content/plugins/font/css/start/jquery-ui-1.8.14.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker2-css'  href='http://kzum.org/wp-content/plugins/font/css/colorpicker.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://kzum.org/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://kzum.org/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://kzum.org/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style_submissions-css'  href='http://kzum.org/wp-content/plugins/form-maker/css/style_submissions.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://kzum.org/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://kzum.org/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://kzum.org/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://kzum.org/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kzum.org/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://kzum.org/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://kzum.org/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://kzum.org/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://kzum.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://kzum.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://kzum.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/soundmanager2.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/font/js/jquery.fcarousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/font/js/colorpicker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/font/js/jquery.fontPlugin.js?pver=7.5.1&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/font/js/pluginscripts.js?pver=7.5.1&#038;ver=4.7.5'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/form-maker/js/file-upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/kzum.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<link rel='https://api.w.org/' href='http://kzum.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kzum.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kzum.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://kzum.org/?p=5187' />
<link rel="alternate" type="application/json+oembed" href="http://kzum.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkzum.org%2Ftonights-first-friday-events%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kzum.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkzum.org%2Ftonights-first-friday-events%2F&#038;format=xml" />
<style type="text/css">PICK AN ELEMENT NOW - or type CSS selector(advanced) {
font-size: 30px !important;
color: #444 !important;
}
DIV DIV DIV.on-air-embedded.dj-on-air-embedded UL.on-air-list LI.on-air-dj {
color:  !important;
font-size: px !important;
}
</style>		<script type="text/javascript">
			var ajaxproxy = 'http://kzum.org/wp-admin/admin-ajax.php';
			var fontBlogUrl = 'http://kzum.org';
			var fontBlogName = 'KZUM 89.3 FM';
			var fontPluginVersion = '7.5.1';
		</script>
		</head>


<!-- Begin Body -->
<body  class="post-template-default single single-post postid-5187 single-format-standard responsive-menu-slide-left">
 


<div id="radio-wz">
    <div id="radio-wz-hide"><div class="radio-wz-open-hidden"></div></div>
    <div id="radio-wz-col">
        <div id="radio-wz-source">
            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
            <div id="jp_container_1" class="jp-audio">
                <div class="jp-type-single">
                    <div class="jp-gui jp-interface">
                        <ul class="jp-controls">
                            <li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
                            <li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeatoff</a></li>
                            <li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
                            <li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
                            <li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
                            <li class="radio-title">Listen Live
							</li>
                            <li class="radio-info">KZUM Stream</li>
                        </ul>
						<div class="jp-current-time"></div>
                        <div class="jp-volume">
                            <div class="jp-volume-sign"></div>
                            <div class="jp-volume-bar">
                                <div class="jp-volume-bar-loading">
                                    <div class="jp-volume-bar-value"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div> 
<!-- Header -->
<div id="header"> 			
   <div class="header-row clearfix">	
      <div id="logo">					

         <a href="http://kzum.org"><img src="http://kzum.org/wp-content/uploads/2015/08/REALLOGO1.png" alt="logo" /></a>      </div><!-- end #logo --> 
<div id="navbar" align="right">
 <a href="https://kzum-firespringorg.presencehost.net/" target="_blank"><img src="http://kzum.org/wp-content/uploads/donate-side.png" width="10%" height="10%"></a>
        
    </div>


   </div><!-- end .header-row clearfix -->   

   <div id="main">
      <div class="main-navigation">
<div id="wizemenu" class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-1593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://kzum.org/communitylnk/">Community LNK</a>
<ul>
	<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/communitylnk/">KZUM Covers Community Events</a></li>
	<li id="menu-item-3960" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/city-council-candidate-interviews/">City Council Candidate Interviews</a></li>
	<li id="menu-item-3296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/backtrack2016/">KZUM Backtrack: 2016 In Review</a></li>
</ul>
</li>
<li id="menu-item-675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://kzum.org/program-schedule/">Programming</a>
<ul>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/program-playlists/">Program Playlists</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/kzum-programmer-application/">Become A Programmer</a></li>
	<li id="menu-item-568" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/music-submission-2/">Music Submission</a></li>
</ul>
</li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://kzum.org/calendar-2/">Calendar</a>
<ul>
	<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/kzum-events/">KZUM Events</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/calendar-submission/">Submit An Event</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://kzum.org/kzum-audio-2/">Audio/Video</a>
<ul>
	<li id="menu-item-4505" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/kzum-vip-lounge-lincoln-calling-2016/">KZUM VIP Lounge at Lincoln Calling 2016</a></li>
	<li id="menu-item-4253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://kzum.org/kzum-studios-original-podcasts/">KZUM Studios – Original Podcasts</a>
	<ul>
		<li id="menu-item-4254" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/inclusivefeminisms/">Inclusive Feminisms</a></li>
	</ul>
</li>
	<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://kzum.org/talkarchive/">Archived Talk Programs</a>
	<ul>
		<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/most-recent/">Most Recent</a></li>
		<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/mindcud/">Mind Cud</a></li>
		<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/music-interviews/">Music Interviews</a></li>
		<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/community-matters/">Community Matters</a></li>
		<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/our-street/">Our Street</a></li>
		<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/the-servative-hour/">The Servative Hour</a></li>
		<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/earth-to-lincoln/">Earth to Lincoln</a></li>
		<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/hows-it-growin/">How&#8217;s It Growin&#8217;?</a></li>
		<li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/story-strong/">Story Strong</a></li>
		<li id="menu-item-3275" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/mindcud/">Mind Cud</a></li>
		<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/the-joy-factor/">The Joy Factor</a></li>
		<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/canine-360/">Canine 360</a></li>
		<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/human-services-connection/">Human Services Connections</a></li>
		<li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/arts-on-the-air/">Arts on the Air</a></li>
		<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/art-talk-live/">Art Talk Live</a></li>
		<li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/sports-from-the-grassroots/">Sports From The Grassroots</a></li>
		<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/health-talk/">Health Talk</a></li>
		<li id="menu-item-3524" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/eup/">Exploring Unexplained Phenomena</a></li>
		<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/lavender-hill/">Lavender Hill</a></li>
		<li id="menu-item-1233" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/thats-what-she-wrote/">That&#8217;s What She Wrote</a></li>
		<li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/the-wimmins-show/">The Wimmin&#8217;s Show</a></li>
	</ul>
</li>
	<li id="menu-item-663" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/video/">Video</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/listen-online/">Listen Live</a></li>
</ul>
</li>
<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://kzum.org/about-kzum-2/">About</a>
<ul>
	<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="http://kzum.org/about-kzum-2/">About KZUM</a>
	<ul>
		<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/staff-board/">Staff &#038; Board</a></li>
		<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/community-advisory-board-meeting-2/">Open Meetings</a></li>
	</ul>
</li>
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/contact-kzum/">Contact KZUM</a></li>
	<li id="menu-item-1662" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/multimedia-internship-application/">Multimedia Internship Application</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a target="_blank" href="https://kzum-firespringorg.presencehost.net/">Support</a>
<ul>
	<li id="menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/donation-options/">Donate Now</a></li>
	<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/sponsors/">Current Sponsors</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kzum.org/business-support/">Become A Sponsor</a></li>
</ul>
</li>
</ul></div>	

      </div><!-- end .main-navigation -->	
	  
      <div class="header-social">
         <ul id="footer-social">
        
            <li class="facebook footer-social"><a href="http://www.facebook.com/kzumradio" target="_blank"></a></li>
            <li class="twitter footer-social"><a href="http://www.twitter.com/kzumradio" target="_blank"></a></li>

            <li class="youtube footer-social"><a href="http://youtube.com/893kzum" target="_blank"></a></li>










            <li class="instagram footer-social"><a href="http://instagram.com/kzum89.3" target="_blank"></a></li>

            <li class="soundcloud footer-social"><a href="http://soundcloud.com/kzum" target="_blank"></a></li>


         </ul>
	  </div><!-- end .header-social -->
	
  
   </div><!-- end #main -->     
</div><!-- end #header -->

<!-- Wrap -->
<div class="wrap clearfix">
<div id="wrcon">

<div id="content">




   <div class="col-left-single">	
      <div class="title-head"><h1>CommunityLNK</h1></div>		
      <div class="single-col clearfix">
         <div class="blog-cover">     
            <div class="wz-wrap wz-hover">
               <img src="http://kzum.org/wp-content/uploads/media-20170601-526x250.jpeg" alt="Tonight&#8217;s First Friday Events" />
               <div class="he-view">
                  <div class="bg a0" data-animate="fadeIn">
                     <a href="http://kzum.org/tonights-first-friday-events/" class="bl1page-link a2" data-animate="zoomIn"></a>
                     <a href="http://kzum.org/wp-content/uploads/media-20170601.jpeg" class="bl1page-zoom a2" data-animate="zoomIn" data-rel="prettyPhoto-cover"></a>
                  </div>
               </div>	  
            </div>  
         </div><!-- end .blog-cove -->  
         <h2 class="blog-title">Tonight&#8217;s First Friday Events</h2><p><i><br />
By Jacob Elliott<br />
July 7, 2017<br />
</i>
</p>
<p>
The Bay (2005 Y St.)<br />
The Bay is an international organization headquartered in Lincoln Nebraska. A mixture of a coffee bar, skate part, resource center and concert venue, they hope to take an innovative approach at creating communities around the world. An interactive art show is planned this First Friday, free and open to all participants.The event will last from 7p.m. to 10p.m. and will be hosted by Connor Schueth.
</p>
<p>
Burkholder Project (719 P St.)<br />
The Burkholder Project offers a unique collection of 36 art and design studios with three levels of galleries. First Friday attendees are invited to join the artist in various galleries, studios, art forums that are available to the public. The Project also represents 40 regional Associated Artists in the Sampler Gallery on the lower level.
</p>
<p>
Noyes Art Gallery (119 S 9th St.)<br />
The Noyes Art Gallery presents up to 50 artists each month, with all artist working for sale. There are three galleries for the public to view, with the Main Gallery, Focus Gallery, and Gold Room all filled with amazing paintings, jewelry, pottery and more.
</p>
<p>
The Mez ( 1717 O St.)<br />
Stop by The Mez, between 6p.m. and 9 p.m. to see the imaginative artwork of Suzy Sugata.  Sugata has been making noisescapes and interesting art pieces since 2009, and hopes to create a piece of art which conveys a raw, emotional feel.
</p>
<p>
The Outlook Project at Turbine Flats (2124 Y St.)<br />
From 5p.m. to 8 p.m.  come witness the multimedia works of photographer and videographer Lauren Farris’s exhibition “Extant: Hear Nebraska”. The event will also feature several First Friday speakers, including Lauren Farris, the featured artist,  Mike Echternacht of MEEM Legal Services and Andrew Dickinson of Fly Over Media.
</p>
<p>
 Metro Gallery (1315 N St.)<br />
The Metro Gallery provides a wonderful display of various art pieces for collectors or newcomers to buy or rent. This month’s featured artist is Chuck Schroeder, exhibiting his portraits of elders.
</p>
<p>
Sheldon Museum of Art (12th and R St.)<br />
An art collection housed in the Philip Johnson building at UNL, the sheldon offers free and bountiful entertainment to the public. Abby Groth, the assistant curator of public programs, will guide art lovers through a tour of the current gallery at 5:30 p.m.
</p>
<p>
Stella Collective (101 N. 14th St.)<br />
A store which houses three unique brands that share a complementary aesthetic; Stella Clothing, Loft + Craft and Hunter Gatherer. This Friday they will be featuring the photography of Lilith Baier from 6 p.m.to 9p.m.
</p>
<p>
Great Plains Art Museum (1155 Q St.)<br />
This Friday the Great Plains Art Museum will present a new exhibition of Nebraskan photographs from David Lovekin and Rick Houchin. These photographs depict 12 to 15 small towns in central Nebraskan, capturing the quiet nature of these towns. Lovekin and Houchin will be in attendance from 5p.m. to 7 p.m. to discuss their craft.
</p>
<p>
Constellation Studios (2055 O St.)<br />
A professional studio that helps explore and celebrate the connections between traditional and innovative print, paper, and bookmaking. This Friday will have the exhibition “Material Meanings: Stripped, Splinted, Stack Works in Wood &#038; Print” by Kathy Puzey &#038; Sara Tabbert.
</p>
<p>
Rocketship Gallery (941 O St.)<br />
Owned and operated by Don and Bridget Farral, this gallery features the artistic works on Don Farral. The art is created through various forms of photographic processes to create strange and colorful designs.
</p>
<p>
III of Cups Gallery (1410 O St.)<br />
Ashley Goodwin will be presenting an exhibition of photography, curated by Nancy Friedemann-Sanchez and Charley Friedman. The exhibition, entitled “Death, Sex &#038; Impermanence will occur from 7p.m. to 10 p.m. According to Goodwin, her photos are an attempt to document the rapidly dissipating dark comedy known as life.
</p>
<p>
Lux Studio for the Arts (2601 N 48th St.)<br />
Lux Studio will feature a couple exhibitions, including “Roadtripper” by Sara E.B. Henry and “The Female Gaze Returned” curated by Sandra Williams. “The Female Gaze Returned” will feature the art of five different artists, focusing on the role of the female gaze through each of their work.
</p>
<p>
International Quilt Study Center &#038; Museum (1523 N 33rd St.)<br />
The International Quilt Study Center &#038; Museum is the world&#8217;s’ largest collection of publicly held quilts. The Museum features quilts ranging from the 1700s to present day from more than 45 countries. This Friday they will feature the exhibits “Layered Voices”, “Off The Grid: The Bill Volckening Collection”, “Sacred Scraps: Quilts and Patchwork Traditions of Central Asia” “Regarding Nebraska” by Elizabeth Ingraham and more.
</p>
<p>
Crescent Moon (140 N 8th St.)<br />
Crescent Moon is a coffee house which commonly shows off the artwork of local artists. Tonight, they will have the music of Mike Semrad from 8p.m. to 10 p.m.
</p>
<p>
Indigo Bridge books (701 P St.)<br />
Part cafe, part coffee house, Indigo Bridge books has a little bit for everyone. Come down to Indigo Bridge books tonight at 6 p.m. to hear the songs of Prairie Psycho. With original songs based on classic literary texts, the are one of Lincoln’s most bookish bands.
</p>
<p>
Art at the Plaza (N 21st St.)<br />
Art at the Plaza is a concert series that originally kicked off on June 2 and will continue until October 2017. A variety of media, including photography, sculptures, and paintings, will be on display by local artists from 7p.m. to 10 p.m. This week it will feature Commander Kilroy &#038; Charlie Burton.</p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="2" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fkzum.org%2Ftonights-first-friday-events%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fkzum.org%2Ftonights-first-friday-events%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Tonight%E2%80%99s+First+Friday+Events&url=http://kzum.org/tonights-first-friday-events/" data-link="https://twitter.com/share?original_referer=/&text=Tonight%E2%80%99s+First+Friday+Events&url=http://kzum.org/tonights-first-friday-events/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div></div><div class="swp-content-locator"></div><p></p>
         <div class="blog-arc-info">
            <p class="bl1page-user">admin</p> 
            <p class="bl1page-date">July 7th, 2017</p> 
			<p class="bl1page-comment">No comments</p> 
         </div><!-- end .blog-arc-info -->	
      </div><!-- end .single-col clearfix -->
      <div class="single-comment">         <div id="comments">
            <div class="comments-hr"></div>
	<p class="nocomments">Comments are closed.</p>
         </div><!-- end #comments -->

      </div><!-- end .single-comment -->	
   </div><!-- end .col -->
   <div class="sidebar-right">
  <div id="text-3" class="widget list-nav widget_text">
    <div class="sidebarnav"><h3>On Air Now</h3></div>			<div class="textwidget"><div style="line-height:2em;">
<div class="on-air-embedded dj-on-air-embedded"><ul class="on-air-list"><li class="on-air-dj"><span class="on-air-dj-title"><a href="http://kzum.org/show/mesoterra/">MesoTerra</a></span><span class="radio-clear"></span><span class="on-air-dj-sched">Saturday, 12:00 am-2:00 am</span><br /></li></ul></div>
</div></div>
		
  </div><br/>
  <div id="text-2" class="widget list-nav widget_text">
    <div class="sidebarnav"><h3>Recent Spins</h3></div>			<div class="textwidget"><div class="widget-box">
    <div data-station="kzum" data-num="4" data-time="0" data-nolinks="1" id="spinitron-nowplaying"></div>
    <script src="//spinitron.com/js/npwidget.js"></script>
</div>
<a href="http://kzum.org/index.php/program-playlists/">View more playlist information</a>

</div>
		
  </div><br/>
  <div id="text-13" class="widget list-nav widget_text">
    <div class="sidebarnav"><h3>Archived Programs</h3></div>			<div class="textwidget"><script src="http://widgets.radiofreeamerica.com/stations/kzum.js"></script></div>
		
  </div><br/>
  <div id="search-3" class="widget list-nav widget_search"><!-- searchform-->
<div>
         <form id="searchform" method="get" action="http://kzum.org/">
                 <div>
                         <input type="text" name="s" id="searchinput" value="Search here ..." onblur="if (this.value == '') {this.value = 'Search here ...';}" onfocus="if (this.value == 'Search here ...') {this.value = '';}"/>
                         <input type="submit" class="button1" id="search-button" value="GO" />                         
                 </div>
         </form>
</div>

<div class="clear">
</div><!-- .clear-->
  </div><br/>
   </div><!-- end .sidebar-right -->	 
</div><!-- end #content -->
	
</div>
</div><!-- end #wrap -->

<!-- Footer -->
<div class="footer-bar"></div>
<div id="footer">
  <div class="footer-row clearfix">
			
    <div class="footer-col">
    
    </div><!-- end .footer-col -->
				
    <div class="footer-col">
    
    </div><!-- end .footer-col -->
				
    <div class="footer-col">
    
    </div><!-- end .footer-col -->
				
    <div class="footer-col">
    
    </div><!-- end .footer-col -->	
  </div><!-- end .footer-row clearfix -->			
</div><!-- end #footer -->



<div id="footer-bottom"> 
  <div class="footer-row">
    <div class="footer-bottom-copyright">
&copy;
2017
KZUM 89.3 FM. All Rights Reserved.
    </div><!-- end .footer-bottom-copyright -->
	
  </div><!-- end .footer-row -->
</div><!-- end .footer-bottom -->


<!-- Google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69057996-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">
jQuery(document).ready(function($){
$.backstretch("http://kzum.org/wp-content/uploads/whitebg.jpg");
$("#jquery_jplayer_1").jPlayer({
    ready: function () {
        $(this).jPlayer("setMedia", {
            mp3: "http://us1.internet-radio.com:8628/;stream/1"
        });	
		debug($(this));
    },
	swfPath: "http://kzum.org/wp-content/themes/soundwave/swf/",
    supplied: "mp3",
	volume: 1
});
  $(".radio-wz-open-hidden").click(function () {
    $("#radio-wz #radio-wz-col").slideToggle({
      direction: "up"
    }, 100);
    $(this).toggleClass("clientsClose");
  });
   $("#radio-wz-col").show();
   
   function mouseHandler(e){
  if ($(this).hasClass("radio-wz-hidden-open")) {
    $(this).removeClass("radio-wz-hidden-open");
  } else {
    $(".radio-wz-hidden-open").removeClass("radio-wz-hidden-open");
    $(this).addClass("radio-wz-hidden-open");
  } 
}
function start(){
  $(".radio-wz-open-hidden").bind("click", mouseHandler);
}
$(document).ready(start);
   
});
 </script> 
 
<div style= "padding-bottom: 10px">
<table align="center"; style="margin:0px auto; width:500px; border: none; border-collapse: collapse; border="0"; cellspacing="0"; cellpadding="0";
height: 1px;>
<tr>


<td style="vertical-align:middle">
<a href="http://www.communityservicesfund.org/member-agencies/kzum1?searched=kzum&advsearch=oneword&highlight=ajaxSearch_highlight+ajaxSearch_highlight1" target=_blank"><img src="http://kzum.org/wp-content/uploads/2015/08/csfofne_small.jpg" height="40" width="100"></a>
</td>

<td align="center">
<a href="http://www.ne-ba.org/" target="_blank"><img src="http://kzum.org/wp-content/uploads/Nebraska_Broadcasters_Association.gif"  height="72" width="85"></a>
</td>

<td style="vertical-align:middle"><a href="http://cpb.org/" target="_blank"><img src="http://kzum.org/wp-content/uploads/2015/08/cpb_logo.png" width= "100" height="40"></a></td>

<td style="vertical-align:middle"><a href="http://lincoln.org/" target="_blank"><img src="http://kzum.org/wp-content/uploads/LINCOLN_CVB_4C-orange.png" width= "100" height="40"></a></td>
</tr>

</table>
<br>
<br>
<br>
</div>

<script>window._popup_data = {"ajaxurl":"http:\/\/kzum.org\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/tonights-first-friday-events\/"}};</script><script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/responsive-menu-data/js/responsive-menu-1.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/flexslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/fullwidthAudioPlayer.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/jPlayerRadio.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/backstretch.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/hoverex.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/gmap.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/idTabs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/firstword.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/scriptnoajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/themes/soundwave/js/script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kzum.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "9ef4312eac";</script><script>var pltNewTabURLs = ["https:\/\/kzum-firespringorg.presencehost.net\/"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>
</body>
</html>